Is this concise template used by default if the latest version of QMC2 is installed? I'm familiar with system and software template but don't see a way to point QMC2 to this Concise file.

[Edit] Found answer after reading the wiki.

Last edited by B2K24; 12/09/17 12:24 AM. Reason: Found answer after reading the wiki