Lol, actually there is a contact forum mentioned, but you have to look at the HBMAME page for that.

I'm guessing you are trying to build using a different svn revision than the one the source is meant for.

Last edited by Robbbert; 05/19/14 07:05 AM.

If you like this reply, click on the "Like" button